lelo(R)

31.03.2008, 10:29
 

Mini Frage/Kritik (Public)

Erstmals vielen Dank an Ich für das neue Forum. Es ist sehr hübsch und will auch gar nicht groß rummeckern, aber einen kleinen Kritikpunkt hätte ich doch:

Leider sieht man im neuen Forum nicht, welche Beiträge man bereits gelesen hat (weil neue Links und bereits besuchte Links offensichtlich die gleiche Farbcodierung eingestellt haben). Könnte man das eventuell ändern?

ich(R)

Homepage E-Mail

Kaumberg,
31.03.2008, 10:36

@ lelo
 

Mini Frage/Kritik

» Erstmals vielen Dank an Ich für das neue Forum. Es ist sehr hübsch und will
» auch gar nicht groß rummeckern, aber einen kleinen Kritikpunkt hätte ich
» doch:
»
» Leider sieht man im neuen Forum nicht, welche Beiträge man bereits gelesen
» hat (weil neue Links und bereits besuchte Links offensichtlich die gleiche
» Farbcodierung eingestellt haben). Könnte man das eventuell ändern?

Rein zufällig hat mich das auch schon gestört. Es wird demnächst geändert. Bitte um Geduld...

---
Öha

maldini(R)

31.03.2008, 11:50

@ ich
 

Mini Frage/Kritik

» » Erstmals vielen Dank an Ich für das neue Forum. Es ist sehr hübsch und
» will
» » auch gar nicht groß rummeckern, aber einen kleinen Kritikpunkt hätte
» ich
» » doch:
» »
» » Leider sieht man im neuen Forum nicht, welche Beiträge man bereits
» gelesen
» » hat (weil neue Links und bereits besuchte Links offensichtlich die
» gleiche
» » Farbcodierung eingestellt haben). Könnte man das eventuell ändern?
»
» Rein zufällig hat mich das auch schon gestört. Es wird demnächst geändert.
» Bitte um Geduld...

Danke schön

ich(R)

Homepage E-Mail

Kaumberg,
31.03.2008, 12:00

@ maldini
 

Mini Frage/Kritik

» » » Erstmals vielen Dank an Ich für das neue Forum. Es ist sehr hübsch und
» » will
» » » auch gar nicht groß rummeckern, aber einen kleinen Kritikpunkt hätte
» » ich
» » » doch:
» » »
» » » Leider sieht man im neuen Forum nicht, welche Beiträge man bereits
» » gelesen
» » » hat (weil neue Links und bereits besuchte Links offensichtlich die
» » gleiche
» » » Farbcodierung eingestellt haben). Könnte man das eventuell ändern?
» »
» » Rein zufällig hat mich das auch schon gestört. Es wird demnächst
» geändert.
» » Bitte um Geduld...
»
» Danke schön

Jetzt sollte es so halbwegs hinhauen.
Kritik, Vorschläge, Beschwerden, Sudereien sind aber jederzeit willkommen!

---
Öha

geronimo 1894(R)

31.03.2008, 12:26
(editiert von geronimo 1894, 31.03.2008, 12:41)

@ ich
 

Mini Frage/Kritik

super jetzt kann ich die Board-Ansicht verwenden !:ok:

lelo(R)

31.03.2008, 12:54

@ ich
 

Mini Frage/Kritik

» » » » Erstmals vielen Dank an Ich für das neue Forum. Es ist sehr hübsch
» und
» » » will
» » » » auch gar nicht groß rummeckern, aber einen kleinen Kritikpunkt
» hätte
» » » ich
» » » » doch:
» » » »
» » » » Leider sieht man im neuen Forum nicht, welche Beiträge man bereits
» » » gelesen
» » » » hat (weil neue Links und bereits besuchte Links offensichtlich die
» » » gleiche
» » » » Farbcodierung eingestellt haben). Könnte man das eventuell ändern?
» » »
» » » Rein zufällig hat mich das auch schon gestört. Es wird demnächst
» » geändert.
» » » Bitte um Geduld...
» »
» » Danke schön
»
» Jetzt sollte es so halbwegs hinhauen.
» Kritik, Vorschläge, Beschwerden, Sudereien sind aber jederzeit willkommen!

Ich glaub ich habs noch nicht gecheckt: Ich seh keine Unterschied?! Oder betrifft das die Thread-Ansicht nicht?

ich(R)

Homepage E-Mail

Kaumberg,
31.03.2008, 13:08

@ lelo
 

Mini Frage/Kritik

» » » » » Erstmals vielen Dank an Ich für das neue Forum. Es ist sehr hübsch
» » und
» » » » will
» » » » » auch gar nicht groß rummeckern, aber einen kleinen Kritikpunkt
» » hätte
» » » » ich
» » » » » doch:
» » » » »
» » » » » Leider sieht man im neuen Forum nicht, welche Beiträge man
» bereits
» » » » gelesen
» » » » » hat (weil neue Links und bereits besuchte Links offensichtlich
» die
» » » » gleiche
» » » » » Farbcodierung eingestellt haben). Könnte man das eventuell
» ändern?
» » » »
» » » » Rein zufällig hat mich das auch schon gestört. Es wird demnächst
» » » geändert.
» » » » Bitte um Geduld...
» » »
» » » Danke schön
» »
» » Jetzt sollte es so halbwegs hinhauen.
» » Kritik, Vorschläge, Beschwerden, Sudereien sind aber jederzeit
» willkommen!
»
» Ich glaub ich habs noch nicht gecheckt: Ich seh keine Unterschied?! Oder
» betrifft das die Thread-Ansicht nicht?

Doch, doch. Lösch mal sicherheitshalber deinen Browser-Cache. Ab nun sind nur noch die neuen Einträge in Blau, der Rest ist schwarz.

---
Öha

lelo(R)

31.03.2008, 13:22

@ ich
 

Mini Frage/Kritik

» » » » » » Erstmals vielen Dank an Ich für das neue Forum. Es ist sehr
» hübsch
» » » und
» » » » » will
» » » » » » auch gar nicht groß rummeckern, aber einen kleinen Kritikpunkt
» » » hätte
» » » » » ich
» » » » » » doch:
» » » » » »
» » » » » » Leider sieht man im neuen Forum nicht, welche Beiträge man
» » bereits
» » » » » gelesen
» » » » » » hat (weil neue Links und bereits besuchte Links offensichtlich
» » die
» » » » » gleiche
» » » » » » Farbcodierung eingestellt haben). Könnte man das eventuell
» » ändern?
» » » » »
» » » » » Rein zufällig hat mich das auch schon gestört. Es wird demnächst
» » » » geändert.
» » » » » Bitte um Geduld...
» » » »
» » » » Danke schön
» » »
» » » Jetzt sollte es so halbwegs hinhauen.
» » » Kritik, Vorschläge, Beschwerden, Sudereien sind aber jederzeit
» » willkommen!
» »
» » Ich glaub ich habs noch nicht gecheckt: Ich seh keine Unterschied?!
» Oder
» » betrifft das die Thread-Ansicht nicht?
»
» Doch, doch. Lösch mal sicherheitshalber deinen Browser-Cache. Ab nun sind
» nur noch die neuen Einträge in Blau, der Rest ist schwarz.

Yep, das wars. Super, vielen Dank!!

---
TATAR ARMY

geronimo 1894(R)

31.03.2008, 15:52

@ lelo
 

Mini Frage/Kritik

:surprised: schade bei der Board-Ansicht sieht man nicht ob ein neues posting in einem thread gemacht wurde. macht aber nix dann nehme ich eben die Mix-Ansicht.:cool:

ich(R)

Homepage E-Mail

Kaumberg,
31.03.2008, 16:32

@ geronimo 1894
 

Mini Frage/Kritik

» :surprised: schade bei der Board-Ansicht sieht man nicht ob ein neues
» posting in einem thread gemacht wurde. macht aber nix dann nehme ich eben
» die Mix-Ansicht.:cool:

Doch sieht man es. Das Logo neben dem Thread ist dann blau statt grau - denke ich jedenfalls...

---
Öha

geronimo 1894(R)

31.03.2008, 17:14
(editiert von geronimo 1894, 31.03.2008, 17:25)

@ ich
 

Mini Frage/Kritik

» » :surprised: schade bei der Board-Ansicht sieht man nicht ob ein neues
» » posting in einem thread gemacht wurde. macht aber nix dann nehme ich
» eben
» » die Mix-Ansicht.:cool:
»
» Doch sieht man es. Das Logo neben dem Thread ist dann blau statt grau -
» denke ich jedenfalls...
das logo in diesem thread ist jetzt blau, wird aber nicht mehr weiß auch nicht wenn ich den thread lese.:dontknow:
im rlo forum ist es das selbe...in rot!
am besten wäre wenn der threadtitel wieder blau wird in der bordansicht wenn ein neues posting in dem thread gemacht wird.
blauer thread ...neuigkeiten
schwarzer thread...alles gelesen
so wie in der mix-ansicht.
das mit dem logo ginge natürlich auch wenns funktioniert!
ich könnte mir vorstellen wenn es einmal mehr treads gibt das die bordansicht besser wäre (für mich..jeder wie er will natürlich)

ich(R)

Homepage E-Mail

Kaumberg,
31.03.2008, 17:57

@ geronimo 1894
 

Mini Frage/Kritik

» » » :surprised: schade bei der Board-Ansicht sieht man nicht ob ein neues
» » » posting in einem thread gemacht wurde. macht aber nix dann nehme ich
» » eben
» » » die Mix-Ansicht.:cool:
» »
» » Doch sieht man es. Das Logo neben dem Thread ist dann blau statt grau -
» » denke ich jedenfalls...
» das logo in diesem thread ist jetzt blau, wird aber nicht mehr weiß auch
» nicht wenn ich den thread lese.:dontknow:
» im rlo forum ist es das selbe...in rot!
» am besten wäre wenn der threadtitel wieder blau wird in der bordansicht
» wenn ein neues posting in dem thread gemacht wird.
» blauer thread ...neuigkeiten
» schwarzer thread...alles gelesen
» so wie in der mix-ansicht.
» das mit dem logo ginge natürlich auch wenns funktioniert!
» ich könnte mir vorstellen wenn es einmal mehr treads gibt das die
» bordansicht besser wäre (für mich..jeder wie er will natürlich)

Wenn du auf den Button "aktualisieren/alle Threads als gelesen markieren" klickst (das ist der mit den beiden Pfeilen, die gemeinsam einen Kreis bilden), dann ist das Logo wieder grau...

---
Öha

geronimo 1894(R)

31.03.2008, 18:16

@ ich
 

Mini Frage/Kritik

» » » » :surprised: schade bei der Board-Ansicht sieht man nicht ob ein
» neues
» » » » posting in einem thread gemacht wurde. macht aber nix dann nehme
» ich
» » » eben
» » » » die Mix-Ansicht.:cool:
» » »
» » » Doch sieht man es. Das Logo neben dem Thread ist dann blau statt grau
» -
» » » denke ich jedenfalls...
» » das logo in diesem thread ist jetzt blau, wird aber nicht mehr weiß
» auch
» » nicht wenn ich den thread lese.:dontknow:
» » im rlo forum ist es das selbe...in rot!
» » am besten wäre wenn der threadtitel wieder blau wird in der bordansicht
» » wenn ein neues posting in dem thread gemacht wird.
» » blauer thread ...neuigkeiten
» » schwarzer thread...alles gelesen
» » so wie in der mix-ansicht.
» » das mit dem logo ginge natürlich auch wenns funktioniert!
» » ich könnte mir vorstellen wenn es einmal mehr treads gibt das die
» » bordansicht besser wäre (für mich..jeder wie er will natürlich)
»
» Wenn du auf den Button "aktualisieren/alle Threads als gelesen markieren"
» klickst (das ist der mit den beiden Pfeilen, die gemeinsam einen Kreis
» bilden), dann ist das Logo wieder grau...
Danke :winkewinke: (das hätte ich wahrscheinlich nie oder erst in monaten gesehen so winzig ist der button)

geronimo 1894(R)

16.08.2008, 20:46

@ geronimo 1894
 

Mini Frage/Kritik

also irgendwie passt das nicht mehr so:confused: unter der roten laufschrift ist das alles irgendwie "verschoben" zb. der button user oder log out ist teilweise verdeckt! überhaupt ist in dieser zeile alles irgendwie "verschoben".
ist das nur bei mir so ?:confused:

ich(R)

Homepage E-Mail

Kaumberg,
16.08.2008, 21:58

@ geronimo 1894
 

Mini Frage/Kritik

» also irgendwie passt das nicht mehr so:confused: unter der roten
» laufschrift ist das alles irgendwie "verschoben" zb. der button user oder
» log out ist teilweise verdeckt! überhaupt ist in dieser zeile alles
» irgendwie "verschoben".
» ist das nur bei mir so ?:confused:

Und warum sollte ich glauben, dass das so ist, wenn ich es nicht selbst gesehen habe? Weil irgendeine(r/s), der/die/das sich Geronimo 1894 nennt und den/die/das niemand kennt das behauptet? Nicht böse sein, aber das ist doch ein völlig unbewiesenes Gerücht. Das glaub ich erst, wenn es der Herr Gutmann im Fernsehen sagt. :aetsch:

Und nun Spaß beiseite - passt die Seite jetzt wieder?

---
Öha

geronimo 1894(R)

17.08.2008, 09:19

@ ich
 

Mini Frage/Kritik

» » also irgendwie passt das nicht mehr so:confused: unter der roten
» » laufschrift ist das alles irgendwie "verschoben" zb. der button user
» oder
» » log out ist teilweise verdeckt! überhaupt ist in dieser zeile alles
» » irgendwie "verschoben".
» » ist das nur bei mir so ?:confused:
»
» Und warum sollte ich glauben, dass das so ist, wenn ich es nicht selbst
» gesehen habe? Weil irgendeine(r/s), der/die/das sich Geronimo 1894 nennt
» und den/die/das niemand kennt das behauptet? Nicht böse sein, aber das ist
» doch ein völlig unbewiesenes Gerücht. Das glaub ich erst, wenn es der Herr
» Gutmann im Fernsehen sagt. :aetsch:
»
» Und nun Spaß beiseite - passt die Seite jetzt wieder?
hat sich nichts verändert ist immer noch verschoben:yes: aber wenn es jeder hat dann soll es micht nicht weiter stören. man kann halt teilweise die buttons nur erahnen. :dontknow:
ich glaube halt nur das was ich sehe :surprised:

von Gatterburg(R)

17.08.2008, 23:10

@ geronimo 1894
 

Mini Frage/Kritik

geht mir genauso, der graue Streifen ist leer, drunter schiebt sich alles zusammen.

D.C.

18.08.2008, 11:24

@ von Gatterburg
 

Mini Frage/Kritik

» geht mir genauso, der graue Streifen ist leer, drunter schiebt sich alles
» zusammen.

Ein Tipp: mit dem Mauszeiger drüberfahren!

ich(R)

Homepage E-Mail

Kaumberg,
18.08.2008, 11:44

@ D.C.
 

Mini Frage/Kritik

» » geht mir genauso, der graue Streifen ist leer, drunter schiebt sich
» alles
» » zusammen.
»
» Ein Tipp: mit dem Mauszeiger drüberfahren!
Das Problem gab's mM nur mit dem Firefox - sollte inzwischen aber auch behoben sein...

---
Öha

geronimo 1894(R)

18.08.2008, 20:08

@ ich
 

Mini Frage/Kritik

» » » geht mir genauso, der graue Streifen ist leer, drunter schiebt sich
» » alles
» » » zusammen.
» »
» » Ein Tipp: mit dem Mauszeiger drüberfahren!
» Das Problem gab's mM nur mit dem Firefox - sollte inzwischen aber auch
» behoben sein...
ja, jetzt passt es wieder:ok: (bin ich doch für was gut:lol3: )

von Gatterburg(R)

18.08.2008, 22:30

@ ich
 

Mini Frage/Kritik

» » » geht mir genauso, der graue Streifen ist leer, drunter schiebt sich
» » alles
» » » zusammen.
» »
» » Ein Tipp: mit dem Mauszeiger drüberfahren!
» Das Problem gab's mM nur mit dem Firefox - sollte inzwischen aber auch
» behoben sein...

Ja, ich hab' Firefox. Mit Mauszeiger drüberfahren bringt gar nix und das Problem ist bis dato nicht gelöst.

geronimo 1894(R)

19.08.2008, 08:46

@ von Gatterburg
 

Mini Frage/Kritik

» » » » geht mir genauso, der graue Streifen ist leer, drunter schiebt sich
» » » alles
» » » » zusammen.
» » »
» » » Ein Tipp: mit dem Mauszeiger drüberfahren!
» » Das Problem gab's mM nur mit dem Firefox - sollte inzwischen aber auch
» » behoben sein...
»
» Ja, ich hab' Firefox. Mit Mauszeiger drüberfahren bringt gar nix und das
» Problem ist bis dato nicht gelöst.
also ich habe auch firefox und bei mir ist das problem behoben:ok:
wieder alles 1A :yes:

von Gatterburg(R)

06.09.2008, 00:22

@ geronimo 1894
 

Mini Frage/Kritik

» » » » » geht mir genauso, der graue Streifen ist leer, drunter schiebt
» sich
» » » » alles
» » » » » zusammen.
» » » »
» » » » Ein Tipp: mit dem Mauszeiger drüberfahren!
» » » Das Problem gab's mM nur mit dem Firefox - sollte inzwischen aber
» auch
» » » behoben sein...
» »
» » Ja, ich hab' Firefox. Mit Mauszeiger drüberfahren bringt gar nix und
» das
» » Problem ist bis dato nicht gelöst.
» also ich habe auch firefox und bei mir ist das problem behoben:ok:
» wieder alles 1A :yes:

Mittlerweile funkt wieder alles Bestens! Alle Schriften sind auch unter Firefox dort, wo sie sein sollen! Danke!!!

geronimo 1894(R)

11.09.2008, 15:25

@ von Gatterburg
 

Mini Frage/Kritik

» » » » » » geht mir genauso, der graue Streifen ist leer, drunter schiebt
» » sich
» » » » » alles
» » » » » » zusammen.
» » » » »
» » » » » Ein Tipp: mit dem Mauszeiger drüberfahren!
» » » » Das Problem gab's mM nur mit dem Firefox - sollte inzwischen aber
» » auch
» » » » behoben sein...
» » »
» » » Ja, ich hab' Firefox. Mit Mauszeiger drüberfahren bringt gar nix und
» » das
» » » Problem ist bis dato nicht gelöst.
» » also ich habe auch firefox und bei mir ist das problem behoben:ok:
» » wieder alles 1A :yes:
»
» Mittlerweile funkt wieder alles Bestens! Alle Schriften sind auch unter
» Firefox dort, wo sie sein sollen! Danke!!!
nix für ungut:lookaround: ich will ja auch keinen auf den wecker fallen, aber bei firefox passt es schon wieder nicht.

geronimo 1894(R)

23.11.2008, 20:26

@ geronimo 1894
 

Mini Frage/Kritik

irgend etwas funktioniert nicht so richtig:no:
ich kann keinen neuen eintrag verfassen. :confused:
komisch auf ein posting kann ich antworten aber keinen neuen eintrag verfassen. es kommt immer die meldung "das Posting enthält mindestens ein nicht akzeptiertes Wort":confused:

Jonas(R)

23.11.2008, 21:42

@ geronimo 1894
 

Mini Frage/Kritik

es kommt immer die meldung "das Posting enthält mindestens ein
nicht akzeptiertes Wort"

wahrscheinlich das wort "geronimo"...

geronimo 1894(R)

24.11.2008, 16:31

@ Jonas
 

Mini Frage/Kritik

» es kommt immer die meldung "das Posting enthält mindestens ein
» nicht akzeptiertes Wort"
»
» wahrscheinlich das wort "geronimo"...
hab ich zuerst auch gedacht:yes:
ist aber was anderes. gewisse links gehen nicht.:confused:
was soll's hauptsache wir sind herbstmeister:lol3:

Geronimo(R)

Chiricahua Apache,
10.03.2012, 16:35
(editiert von Geronimo, 10.03.2012, 16:54)

@ geronimo 1894
 

Mini Frage/Kritik

» das logo in diesem thread ist jetzt blau, wird aber nicht mehr weiß auch
» nicht wenn ich den thread lese.:dontknow:

Ich glaube das selbe Problem ist schon wieder:confused:

» im rlo forum ist es das selbe...in rot!

Im RLO Forum funktioniert es.:ok:

Edit: Ist aber nur wenn man ausgelogt ist. :yes:

LG
Geronimo

---
Schön war Sie, die Prärie...

geronimo 1894(R)

05.09.2008, 15:16

@ lelo
 

Mini Frage/Kritik

» Erstmals vielen Dank an Ich für das neue Forum. Es ist sehr hübsch und will
» auch gar nicht groß rummeckern, aber einen kleinen Kritikpunkt hätte ich
» doch:
»
» Leider sieht man im neuen Forum nicht, welche Beiträge man bereits gelesen
» hat (weil neue Links und bereits besuchte Links offensichtlich die gleiche
» Farbcodierung eingestellt haben). Könnte man das eventuell ändern?

bei mir funktioniert etliches nicht:confused:

wenn man neuesten beiträge anklickt kommt "Ungültige Abfrage: Got error 127 from table handler"
wenn man den tread "Derbyfieber" anklickt kommt "Fehler!
Es ist ein Datenbankfehler aufgetreten." und die postings sind auch nicht angeführt.
im user bereich kann man "postings" nicht mehr anklicken (ist verschwunden)
persönliche nachricht senden geht auch nicht:confused:

hat noch wer das selbe problem? oder ist meine kiste kaputt ?

manitu

05.09.2008, 15:21

@ geronimo 1894
 

Mini Frage/Kritik

» » Erstmals vielen Dank an Ich für das neue Forum. Es ist sehr hübsch und
» will
» » auch gar nicht groß rummeckern, aber einen kleinen Kritikpunkt hätte
» ich
» » doch:
» »
» » Leider sieht man im neuen Forum nicht, welche Beiträge man bereits
» gelesen
» » hat (weil neue Links und bereits besuchte Links offensichtlich die
» gleiche
» » Farbcodierung eingestellt haben). Könnte man das eventuell ändern?
»
» bei mir funktioniert etliches nicht:confused:
»
» wenn man neuesten beiträge anklickt kommt "Ungültige Abfrage: Got error
» 127 from table handler"
» wenn man den tread "Derbyfieber" anklickt kommt "Fehler!
» Es ist ein Datenbankfehler aufgetreten." und die postings sind auch nicht
» angeführt.
» im user bereich kann man "postings" nicht mehr anklicken (ist
» verschwunden)
» persönliche nachricht senden geht auch nicht:confused:
»
» hat noch wer das selbe problem? oder ist meine kiste kaputt ?

hahaha, das ist die automatische thread-deaktivierung, wenn man in summe mehr als 500 smileys benützt hat. selber schuld!

geronimo 1894(R)

05.09.2008, 15:26

@ manitu
 

Mini Frage/Kritik

» » » Erstmals vielen Dank an Ich für das neue Forum. Es ist sehr hübsch und
» » will
» » » auch gar nicht groß rummeckern, aber einen kleinen Kritikpunkt hätte
» » ich
» » » doch:
» » »
» » » Leider sieht man im neuen Forum nicht, welche Beiträge man bereits
» » gelesen
» » » hat (weil neue Links und bereits besuchte Links offensichtlich die
» » gleiche
» » » Farbcodierung eingestellt haben). Könnte man das eventuell ändern?
» »
» » bei mir funktioniert etliches nicht:confused:
» »
» » wenn man neuesten beiträge anklickt kommt "Ungültige Abfrage: Got error
» » 127 from table handler"
» » wenn man den tread "Derbyfieber" anklickt kommt "Fehler!
» » Es ist ein Datenbankfehler aufgetreten." und die postings sind auch
» nicht
» » angeführt.
» » im user bereich kann man "postings" nicht mehr anklicken (ist
» » verschwunden)
» » persönliche nachricht senden geht auch nicht:confused:
» »
» » hat noch wer das selbe problem? oder ist meine kiste kaputt ?
»
» hahaha, das ist die automatische thread-deaktivierung, wenn man in summe
» mehr als 500 smileys benützt hat. selber schuld!
nichts ist einen vergönnt. dann hole ich eben meine vienna sachen aus dem kasten ziehe mich an und mache mich auf dem weg zur hohen warte. (ganz ohne smileys [heul])

ich(R)

Homepage E-Mail

Kaumberg,
05.09.2008, 15:40

@ geronimo 1894
 

Mini Frage/Kritik

» » Erstmals vielen Dank an Ich für das neue Forum. Es ist sehr hübsch und
» will
» » auch gar nicht groß rummeckern, aber einen kleinen Kritikpunkt hätte
» ich
» » doch:
» »
» » Leider sieht man im neuen Forum nicht, welche Beiträge man bereits
» gelesen
» » hat (weil neue Links und bereits besuchte Links offensichtlich die
» gleiche
» » Farbcodierung eingestellt haben). Könnte man das eventuell ändern?
»
» bei mir funktioniert etliches nicht:confused:
»
» wenn man neuesten beiträge anklickt kommt "Ungültige Abfrage: Got error
» 127 from table handler"
» wenn man den tread "Derbyfieber" anklickt kommt "Fehler!
» Es ist ein Datenbankfehler aufgetreten." und die postings sind auch nicht
» angeführt.
» im user bereich kann man "postings" nicht mehr anklicken (ist
» verschwunden)
» persönliche nachricht senden geht auch nicht:confused:
»
» hat noch wer das selbe problem? oder ist meine kiste kaputt ?

Hast du vielleicht beim letzten Spiel Dorta als MotM gewählt?

---
Öha

geronimo 1894(R)

05.09.2008, 15:44

@ ich
 

Mini Frage/Kritik

» » » Erstmals vielen Dank an Ich für das neue Forum. Es ist sehr hübsch und
» » will
» » » auch gar nicht groß rummeckern, aber einen kleinen Kritikpunkt hätte
» » ich
» » » doch:
» » »
» » » Leider sieht man im neuen Forum nicht, welche Beiträge man bereits
» » gelesen
» » » hat (weil neue Links und bereits besuchte Links offensichtlich die
» » gleiche
» » » Farbcodierung eingestellt haben). Könnte man das eventuell ändern?
» »
» » bei mir funktioniert etliches nicht:confused:
» »
» » wenn man neuesten beiträge anklickt kommt "Ungültige Abfrage: Got error
» » 127 from table handler"
» » wenn man den tread "Derbyfieber" anklickt kommt "Fehler!
» » Es ist ein Datenbankfehler aufgetreten." und die postings sind auch
» nicht
» » angeführt.
» » im user bereich kann man "postings" nicht mehr anklicken (ist
» » verschwunden)
» » persönliche nachricht senden geht auch nicht:confused:
» »
» » hat noch wer das selbe problem? oder ist meine kiste kaputt ?
»
» Hast du vielleicht beim letzten Spiel Dorta als MotM gewählt?
danke, jetzt funkt's wieder:ok:

Geronimo(R)

Chiricahua Apache,
13.03.2012, 14:44

@ lelo
 

Mini Frage/Kritik

» Leider sieht man im Forum nicht, welche Beiträge man bereits gelesen
» hat (weil neue Links und bereits besuchte Links offensichtlich die gleiche
» Farbcodierung eingestellt haben). Könnte man das eventuell ändern?


Anscheinend hab dann doch nur ich dieses Problem!:confused:
(Ausgelogt in der Board Ansicht)
LG
Geronimo

---
Schön war Sie, die Prärie...

ich(R)

Homepage E-Mail

Kaumberg,
13.03.2012, 14:54

@ Geronimo
 

Mini Frage/Kritik

» » Leider sieht man im Forum nicht, welche Beiträge man bereits gelesen
» » hat (weil neue Links und bereits besuchte Links offensichtlich die
» gleiche
» » Farbcodierung eingestellt haben). Könnte man das eventuell ändern?

»
» Anscheinend hab dann doch nur ich dieses Problem!:confused:
» (Ausgelogt in der Board Ansicht)
» LG
» Geronimo

Sorry, hab's ganz verschwitzt, mir das anzusehen. Folgt im Laufe des Tages/Abends...

---
Öha

Geronimo(R)

Chiricahua Apache,
13.03.2012, 15:33

@ ich
 

Mini Frage/Kritik

» Sorry, hab's ganz verschwitzt, mir das anzusehen. Folgt im Laufe des
» Tages/Abends...
Danke!
Ich hab nämlich vor Tagen ein neues System raufgespielt und hab geglaubt das Problem liegt bei meinem PC. Aber es geht ja auch in allen anderen 99 Foren in denen ich sonst noch schreibe. :lol3:
LG
Geronimo

---
Schön war Sie, die Prärie...

ferdl(R)

13.03.2012, 20:14

@ Geronimo
 

Mini Frage/Kritik

» » Sorry, hab's ganz verschwitzt, mir das anzusehen. Folgt im Laufe des
» » Tages/Abends...
» Danke!
» Ich hab nämlich vor Tagen ein neues System raufgespielt und hab geglaubt
» das Problem liegt bei meinem PC. Aber es geht ja auch in allen anderen 99
» Foren in denen ich sonst noch schreibe. :lol3:
» LG
» Geronimo

Auch ein Geschäfstmodell :wink:

---
"Wir wollen eine ganz moderne Variante des Brechstangenfußballs ausarbeiten und sind sozusagen die Antithese zu Barcelona." Alfred Tatar nach dem Sieg der Vienna über Altach am 24. August 2012.

Geronimo(R)

Chiricahua Apache,
13.03.2012, 21:23

@ ich
 

Mini Frage/Kritik

» Auch ein Geschäfstmodell :wink:
Ich hab auch noch ein anderes grosses Hobby, dass zur Zeit eben viel Zeit in Anspruch nimmt.
LG
Geronimo

---
Schön war Sie, die Prärie...

Geronimo(R)

Chiricahua Apache,
18.08.2012, 12:39

@ Geronimo
 

Mini Frage/Kritik

irgendwas funktioniert im forum nicht, es kommt immer wieder die meldung:
Wenn Sie das Bild nicht sehen können, müssen Sie sich anmelden und einloggen, um einen Eintrag zu machen

mfg
simply the best

Geronimo

---
Schön war Sie, die Prärie...

ich(R)

Homepage E-Mail

Kaumberg,
18.08.2012, 15:17

@ Geronimo
 

Mini Frage/Kritik

» irgendwas funktioniert im forum nicht, es kommt immer wieder die meldung:
» Wenn Sie das Bild nicht sehen können, müssen Sie sich anmelden und
» einloggen, um einen Eintrag zu machen
»
» mfg
» simply the best
»
» Geronimo

Irgendwas im Text scheint dem Spamschutz nicht koscher...

---
Öha

Geronimo(R)

Chiricahua Apache,
18.08.2012, 16:04

@ ich
 

Mini Frage/Kritik

nimmt meistens keinen text von mir. mit oder ohne fotos. auch editieren geht oft (sehr oft) nicht.
na dann muss es am "nicknamen" liegen.:cool:
(am avatar kann es ja nicht liegen):lol3:

mfg
simply the best

Geronimo

---
Schön war Sie, die Prärie...

ich(R)

Homepage E-Mail

Kaumberg,
18.08.2012, 16:09

@ Geronimo
 

Mini Frage/Kritik

» nimmt meistens keinen text von mir. mit oder ohne fotos. auch editieren
» geht oft (sehr oft) nicht.
» na dann muss es am "nicknamen" liegen.:cool:
» (am avatar kann es ja nicht liegen):lol3:
»
» mfg
» simply the best
»
» Geronimo

Vielleicht am Zusatztext - musst du halt ausprobieren...
Aber bitte mit dem "Vorschau"-Button :wink:

---
Öha

Geronimo(R)

Chiricahua Apache,
18.08.2012, 18:43
(editiert von Geronimo, 18.08.2012, 18:54)

@ ich
 

Mini Frage/Kritik

» Vielleicht am Zusatztext - musst du halt ausprobieren...
» Aber bitte mit dem "Vorschau"-Button :wink:

Ich hab es mir eh schon gedacht das du dahinter steckst, aber einen alten baum kann man halt nicht so einfach umpflanzen.

selavie, oder wie man so schön sagt adios amigos :waving:

mfg
simply the best

G e r o n i m o

---
Schön war Sie, die Prärie...

geronimo 1894(R)

13.04.2016, 14:27

@ Geronimo
0 1
 

Mini Frage/Kritik

Nur so zum nachdenken (muss nicht sein)
Könnt ma eventuell diese Publik Sache wieder entfernen. Nimmt nur unnötig Platz ein, stört, und ist eh nicht aktiv.
Ebenso diese Daumen noch oben und unten Geschichte. Wird eh nicht soooo angenommen (ausser bei mir, was mich aber nicht stört) Man muss ja nicht alles nachmachen, braucht man nicht wirklich.
[Dafür vielleicht Avatare :lol3:]

40139 Postings in 6343 Threads, 274 registrierte User, [total_online] User online ([user_online] reg., [guests_online] Gäste)
Viennaforum | Nutzungsbedingungen | Das alte Viennaforum (Archiv) | Kontakt
RSS Feed
powered by my little forum